chromium-browser

chromium-browser 17.0.963.56

Source package: chromium-browser

Build dependencies

alsa-lib, libstdc++, libevent, libxslt, libXi, libXdamage, libXfixes, libXtst, libvpx-devel, libgnome-keyring, libgnome, libXScrnSaver, ffmpeg, nss, nss-mdns, nspr, gtk2, atk, gconf, fontconfig, icu4c-devel, cups, minizip-devel, gdk-pixbuf, flac, git, mit-kerberos-devel

Runtime dependencies

cairo, gtk2, libXrender, gconf, libevent, libXi, libXdamage, libXfixes, libXtst, pango, libXext, minizip, nspr, alsa-lib, fontconfig, libXScrnSaver, icu4c, nss, cups, libxslt, freetype, jpeg, libgcrypt, libvpx, libgnome-keyring, flac

Required by (for building)

Required by (for runtime)